Aus:Spezifikationf

Alle technischen Themen werden hier diskutiert. Habt ihr Probleme mit der Grafik Karte oder anderen Hardware Geräten ? Oft können sich Spieler gegenseitig helfen und antworten meist schneller als der offizielle Support.

Moderatoren: Exekutor[NHF], Deathwing, GarfieldKlon, G A F, SaVi

Antworten
mertcan331
Sonde
Beiträge: 2
Registriert: 24.08.2013, 19:42
Mainrace: Protoss

Aus:Spezifikationf

Beitrag von mertcan331 » 24.08.2013, 19:49

Hay leute :mrgreen:
Hab mir schon vor langer zeit das Spiel geholt und wenn ich es starte dann kommt folgende Nachricht:AUS.SPEZIFIKATIONF 93.8kHz / 75Hz :weinen:

Benutzeravatar
Yawe
Hydralisk
Beiträge: 125
Registriert: 11.02.2008, 14:08
Liga 1vs1: Keine
Liga 2vs2: Keine
Mainrace: Zerg

Re: Aus:Spezifikationf

Beitrag von Yawe » 26.08.2013, 17:43

schonmal alle google ergebnisse durchgeklickt und ausprobiert?

http://www.pcwelt.de/forum/showthread.p ... IFIKATIONF
http://forum.chip.de/grafikkarten-sound ... 11095.html

scheint wohl irgendwas mit falscher auflösung zusammenhängen, abgesicherter Modus und dann neue Einstellungen vornehmen könnte klappen.

Abgesehen davon könntest du doch bitte deine Frage und die Problemstellung etwas ausführlicher ausbreiten, z.B. wann der Fehler auftritt, evtl. mit Screenshots und so :wink:
Bild

mertcan331
Sonde
Beiträge: 2
Registriert: 24.08.2013, 19:42
Mainrace: Protoss

Re: Aus:Spezifikationf

Beitrag von mertcan331 » 27.08.2013, 22:46

ok was heist abgesicherter modus und wie komme ich in den rein.Das Problem tritt immer auf wenn ich das Spiel starte,es erscheint ein schwarzer Bildschirm und die Nachricht.
Ich hab das Spiel gerade deinstallieret und installiere es gerade wieder :augen: zwar hab ich schon das gemacht aber ich versuchs nochmal
:cry:

Antworten